Microsoft Security Bulletin MS08-002 (Important)

Hodnocení: naléhavá chyba

Popis: Chyba v LSAS umožní získat místní oprávnění (kb943485)

Podrobnosti:

LSASS Bypass Vulnerability – CVE-2007–5352

Chyba ve Windows Local Security Authority Subsystem Service (LSASS) umožní útočníkovi získat nad napadeným počítačem plnou kontrolu. Útok musí proběhnout lokálně, není možné jej provést vzdáleně.

Postižený software:
  • Windows 2000 Service Pack 4
  • Windows XP Service Pack 2
  • Windows XP Professional x64 Edition
  • Windows XP Professional x64 Edition Service Pack 2
  • Windows Server 2003 Service Pack 1
  • Windows Server 2003 Service Pack 2
  • Windows Server 2003 x64 Edition
  • Windows 2003 Server x64 Edition Service Pack 2
  • Windows Server 2003 with SP1 for Itanium-based Systems
  • Windows Server 2003 with SP2 for Itanium based Systems
Plné znění Microsoft Security Bulletin MS08–002

0 Responses to “Microsoft Security Bulletin MS08-002 (Important)”


  • No Comments

Leave a Reply